<!DOCTYPE html>
<html lang="en-US">
<head>


<title>
DOJ Denies It&#8217;s Against Affirmative Action</title>
<!-- keywords description author -->
<meta name="keywords" content=" &raquo; DOJ Denies It&#8217;s Against Affirmative Action  Kingman County News , Kingman County News" />
<meta name="description" content=" &raquo; DOJ Denies It&#8217;s Against Affirmative Action  Powered by the Kingman Leader-Courier" />
<!--apple icon-->
<link rel="apple-touch-icon" href="http://kcnonline.com/wp/wp-content/uploads/2014/11/kcnonline_apple-touch.png"/>
<!--favicon-->
<link rel="shortcut icon" href="http://kcnonline.com/wp/wp-content/uploads/2014/10/favicon.png" />
<!--stylesheet-->
<link rel="stylesheet" type="text/css" href="http://www.kcnonline.com/wp/wp-content/themes/observer-child/style.css" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />

<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.kcnonline.com/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.kcnonline.com/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.kcnonline.com/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.kcnonline.com/wp/xmlrpc.php" />



<!--Facebook Open Graph-->
	<!--FB page title-->
<meta property="og:title" content="DOJ Denies It&#8217;s Against Affirmative Action" />
	<!--FB description-->
<meta property="og:description" content="WASHINGTON (AP) — The Justice Department said Wednesday it had no broad plans to investigate whether college and university admission programs discriminate against students based on race, seeking to..."/>
	<!--FB url-->
<meta property="og:url" content="http://www.kcnonline.com/2017/08/03/doj-denies-its-against-affirmative-action/"/>
	<!--FB image-->
<meta property="og:image" content="" />  
	<!--FB type-->
<meta property="og:type" content="article"/>
	<!--FB site name-->
<meta property="og:site_name" content="Kingman County News"/>


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kingman County News &raquo; Feed" href="http://www.kcnonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kingman County News &raquo; Comments Feed" href="http://www.kcnonline.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kcnonline.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.kcnonline.com/wp/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://www.kcnonline.com/wp/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.kcnonline.com/wp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='http://www.kcnonline.com/wp/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='http://www.kcnonline.com/wp/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='http://www.kcnonline.com/wp/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='http://www.kcnonline.com/wp/wp-content/plugins/easy-video-player/lib/skin/skin.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='instalink-css'  href='http://www.kcnonline.com/wp/wp-content/plugins/instalink/assets/instalink/instalink-2.0.7.min.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.kcnonline.com/wp/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='parent-style-css'  href='http://www.kcnonline.com/wp/wp-content/themes/Observer/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Quattrocento+Sans%3A400%2C600%2C700%2C800%7CQuattrocento+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Rosario%3A400%2C600%2C700%2C800%7CRosario+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.kcnonline.com/wp/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kcnonline.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kcnonline.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.kcnonline.com/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kcnonline.com/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kcnonline.com/wp/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kcnonline.com/wp/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kcnonline.com/wp/wp-includes/js/wp-a11y.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kcnonline.com/wp/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"60ee4e15ef","ajaxurl":"http:\/\/www.kcnonline.com\/wp\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kcnonline.com/wp/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://www.kcnonline.com/wp/wp-content/plugins/easy-video-player/lib/flowplayer.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.kcnonline.com/wp/wp-content/plugins/instalink/assets/instalink/instalink-2.0.7.min.js?ver=1.6.7'></script>
<script type='text/javascript' src='http://www.kcnonline.com/wp/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.4.1'></script>
<script type='text/javascript' src='http://www.kcnonline.com/wp/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.4.1'></script>
<script type='text/javascript' src='http://www.kcnonline.com/wp/wp-content/themes/Observer/js/jquery.flexslider-min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.kcnonline.com/wp/wp-content/themes/Observer/js/observer-scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.kcnonline.com/wp/wp-content/themes/Observer/js/respond.min.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.kcnonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kcnonline.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kcnonline.com/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.kcnonline.com/2017/08/03/doj-denies-its-against-affirmative-action/" />
<link rel='shortlink' href='http://www.kcnonline.com/?p=29118' />
<link rel="alternate" type="application/json+oembed" href="http://www.kcnonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kcnonline.com%2F2017%2F08%2F03%2Fdoj-denies-its-against-affirmative-action%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kcnonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kcnonline.com%2F2017%2F08%2F03%2Fdoj-denies-its-against-affirmative-action%2F&#038;format=xml" />
<!-- This content is generated with the Easy Video Player plugin v1.1.6 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin --> 

<style type='text/css'>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</style><script type='text/javascript'>
		jQuery(window).load(function(){
		jQuery('.flexslider').flexslider({
			animation: 'fade',
			slideshowSpeed: 8000,
			controlNav: false,
			keyboard: false,
			direction: 'vertical',
			start: function(slider){
        jQuery('.flexslider').resize();
	    }
		});
	});

	</script><meta name="generator" content="Powered by Slider Revolution 5.2.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
</head>

<body class="post-template-default single single-post postid-29118 single-format-standard">
<header id="header">
	<div id="top-navigation">
		<div id="top-menus">
			<nav id="top-menu">
							</nav><!--top-menu-->
        			<div id="content-social">
				<ul>
										<li><a href="http://www.facebook.com/KCNOnline" class="fb-social-icon" target="_blank"></a></li>
															<li><a href="http://www.twitter.com/kcnonline" class="twitter-social-icon" target="_blank"></a></li>
																														<li><a href="http://www.linkedin.com/pub/jason-jump/5/571/4b3" class="linkedin-social-icon" target="_blank"></a></li>
										<li><a href="http://www.kcnonline.com/feed/rss/" class="rss-social-icon"></a></li>
					<li><a href="https://instagram.com/kcnonline/" class="instagram-social-icon" target="_blank"></a></li>
				</ul>
			</div><!--content-social--> 
         
		</div><!--top-menus--> 
	</div><!--top-navigation-->
	<div id="logo">
		<div id="site-logo">
						<a href="http://www.kcnonline.com"><img src="http://www.kcnonline.com/wp/wp-content/themes/Observer/images/logo.png" alt="Kingman County News" /></a>
					</div><!--site-logo-->
		<div id="header-ad">
			<a href="mailto:jjump@kcnonline.com"><img src="http://www.kcnonline.com/wp/wp-content/uploads/2015/03/kcn_top_ad_filler.png" width="728" height="175" alt="kcnonline"></a>	       </div><!--header-ad--> 
	</div><!--logo-->
	<div id="nav-wrapper">
		<div id="navigation">
			<nav id="main-nav">
				<div id="mob-menu">
					&#9776;  Menu
				</div><!--mob-menu-->
				<div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li rel="1228" id="menu-item-1228" class="menu-item menu-item-type-custom menu-item-object-custom"><div class="menua-wrap"><a href="http://kcnonline.com" title="Home" class="menua">Home</a></div><li rel="3012" id="menu-item-3012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><div class="menua-wrap"><a href="#" title="Archive" class="menua">Archive</a></div><div class="sub-meni">
<ul id="menu-links">
	<li rel="10" id="menu-item-3015" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="http://www.kcnonline.com/category/obituaries/" title="Obituaries" class="menua">Obituaries</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/07/27/obituary-roger-lynn-krause/"><img src="" alt="OBITUARY: Roger Lynn Krause" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/07/27/obituary-roger-lynn-krause/">OBITUARY: Roger Lynn Krause</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/07/12/obituary-glenn-genteman/"><img src="" alt="OBITUARY: Glenn Genteman" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/07/12/obituary-glenn-genteman/">OBITUARY: Glenn Genteman</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/07/12/obituary-theodore-ted-n-tatro/"><img src="" alt="OBITUARY: Theodore &#8216;Ted&#8217; N. Tatro" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/07/12/obituary-theodore-ted-n-tatro/">OBITUARY: Theodore &#8216;Ted&#8217; N. Tatro</a>
										</div>
									</div>
								</li></ul>	<li rel="2" id="menu-item-3013" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="http://www.kcnonline.com/category/news/" title="Local News" class="menua">Local News</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/08/02/commissioners-let-eco-development-fund-itself/"><img src="" alt="Commissioners: Let Eco Development Fund Itself" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/08/02/commissioners-let-eco-development-fund-itself/">Commissioners: Let Eco Development Fund Itself</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/08/02/kcedc-director-shares-thoughts-on-future/"><img src="" alt="KCEDC Director Shares Thoughts on Future" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/08/02/kcedc-director-shares-thoughts-on-future/">KCEDC Director Shares Thoughts on Future</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/08/02/usd-331-mill-levy-to-hold-steady-for-2018/"><img src="" alt="USD 331 Mill Levy to Hold Steady for 2018" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/08/02/usd-331-mill-levy-to-hold-steady-for-2018/">USD 331 Mill Levy to Hold Steady for 2018</a>
										</div>
									</div>
								</li></ul>	<li rel="6" id="menu-item-3014" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="http://www.kcnonline.com/category/sports/" title="Local Sports" class="menua">Local Sports</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/08/02/arensdorf-fishing-tourney-draws-large-crowd/"><img src="" alt="Arensdorf Fishing Tourney Draws Large Crowd" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/08/02/arensdorf-fishing-tourney-draws-large-crowd/">Arensdorf Fishing Tourney Draws Large Crowd</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/08/02/kingman-fall-sports-practices-start-aug-14/"><img src="" alt="Kingman Fall Sports Practices Start Aug. 14" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/08/02/kingman-fall-sports-practices-start-aug-14/">Kingman Fall Sports Practices Start Aug. 14</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/08/02/glow-run-lets-people-race-under-park-lights/"><img src="" alt="Glow Run Lets People Race Under Park Lights" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/08/02/glow-run-lets-people-race-under-park-lights/">Glow Run Lets People Race Under Park Lights</a>
										</div>
									</div>
								</li></ul>	<li rel="30" id="menu-item-5726" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="http://www.kcnonline.com/category/state-sports/" title="Kansas Sports" class="menua">Kansas Sports</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/08/03/kus-azubike-damages-rim-with-dunk-in-italy/"><img src="http://www.kcnonline.com/wp/wp-content/uploads/2016/10/kansas-jayhawks-basketball-240x150.jpg" alt="KU&#8217;s Azubike Damages Rim With Dunk in Italy" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/08/03/kus-azubike-damages-rim-with-dunk-in-italy/">KU&#8217;s Azubike Damages Rim With Dunk in Italy</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/07/31/zecheng-first-chinese-player-to-earn-pga-card/"><img src="" alt="Zecheng First Chinese Player to Earn PGA Card" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/07/31/zecheng-first-chinese-player-to-earn-pga-card/">Zecheng First Chinese Player to Earn PGA Card</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/07/31/gordons-triple-caps-royals-win-over-red-sox/"><img src="" alt="Gordon&#8217;s Triple Caps Royals Win Over Red Sox" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/07/31/gordons-triple-caps-royals-win-over-red-sox/">Gordon&#8217;s Triple Caps Royals Win Over Red Sox</a>
										</div>
									</div>
								</li></ul>	<li rel="28" id="menu-item-5725" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="http://www.kcnonline.com/category/national-sports/" title="National Sports" class="menua">National Sports</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/08/01/darvish-gray-dealt-on-busy-trade-deadline-day/"><img src="" alt="Darvish, Gray Dealt on Busy Trade Deadline Day" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/08/01/darvish-gray-dealt-on-busy-trade-deadline-day/">Darvish, Gray Dealt on Busy Trade Deadline Day</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/08/01/los-angeles-reaches-deal-for-2028-olympics/"><img src="http://www.kcnonline.com/wp/wp-content/uploads/2017/07/2024-2028-olympics-240x150.jpg" alt="Los Angeles Reaches Deal for 2028 Olympics" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/08/01/los-angeles-reaches-deal-for-2028-olympics/">Los Angeles Reaches Deal for 2028 Olympics</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/07/31/hall-of-fame-ceremony-emotional-for-inductees/"><img src="" alt="Hall of Fame Ceremony Emotional for Inductees" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/07/31/hall-of-fame-ceremony-emotional-for-inductees/">Hall of Fame Ceremony Emotional for Inductees</a>
										</div>
									</div>
								</li></ul>	<li rel="32" id="menu-item-11671" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><div class="menua-wrap"><a href="http://www.kcnonline.com/category/politics/" title="Politics" class="menua">Politics</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/08/03/senators-move-to-protect-russia-special-counsel/"><img src="" alt="Senators Move to Protect Russia Special Counsel" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/08/03/senators-move-to-protect-russia-special-counsel/">Senators Move to Protect Russia Special Counsel</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/08/03/doj-denies-its-against-affirmative-action/"><img src="" alt="DOJ Denies It&#8217;s Against Affirmative Action" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/08/03/doj-denies-its-against-affirmative-action/">DOJ Denies It&#8217;s Against Affirmative Action</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/08/03/trump-backs-gop-immigration-plan/"><img src="" alt="Trump Backs GOP Immigration Plan" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/08/03/trump-backs-gop-immigration-plan/">Trump Backs GOP Immigration Plan</a>
										</div>
									</div>
								</li></ul>	<li rel="1533" id="menu-item-11672" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="http://www.kcnonline.com/category/2016-election/" title="2016 Election" class="menua">2016 Election</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/03/13/post-election-effect-leaves-5-open-house-seats/"><img src="" alt="Post-Election Effect Leaves 5 Open House Seats" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/03/13/post-election-effect-leaves-5-open-house-seats/">Post-Election Effect Leaves 5 Open House Seats</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2016/12/20/trump-cruises-to-electoral-college-victory/"><img src="http://www.kcnonline.com/wp/wp-content/uploads/2016/12/electoral-college-vote-240x150.jpg" alt="Trump Cruises to Electoral College Victory" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2016/12/20/trump-cruises-to-electoral-college-victory/">Trump Cruises to Electoral College Victory</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2016/12/19/electors-meet-amid-trump-presidency-protests/"><img src="http://www.kcnonline.com/wp/wp-content/uploads/2016/12/electoral-college-240x150.jpg" alt="Electors Meet Amid Trump Presidency Protests" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2016/12/19/electors-meet-amid-trump-presidency-protests/">Electors Meet Amid Trump Presidency Protests</a>
										</div>
									</div>
								</li></ul>	<li rel="27" id="menu-item-5728" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="http://www.kcnonline.com/category/finance/" title="Finance" class="menua">Finance</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/08/03/stocks-start-lower-tech-companies-banks-slip/"><img src="" alt="Stocks Start Lower, Tech Companies, Banks Slip" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/08/03/stocks-start-lower-tech-companies-banks-slip/">Stocks Start Lower, Tech Companies, Banks Slip</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/07/31/technology-companies-take-stocks-lower/"><img src="" alt="Technology Companies Take Stocks Lower" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/07/31/technology-companies-take-stocks-lower/">Technology Companies Take Stocks Lower</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/07/26/stocks-climb-as-investors-await-fed-report/"><img src="" alt="Stocks Climb As Investors Await Fed Report" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/07/26/stocks-climb-as-investors-await-fed-report/">Stocks Climb As Investors Await Fed Report</a>
										</div>
									</div>
								</li></ul>	<li rel="29" id="menu-item-5729" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="http://www.kcnonline.com/category/entertainment/" title="Entertainment" class="menua">Entertainment</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/08/01/pulitzer-winning-playwright-shepard-dies-at-73/"><img src="http://www.kcnonline.com/wp/wp-content/uploads/2017/08/sam-shepard-240x150.jpg" alt="Pulitzer Winning Playwright Shepard Dies at 73" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/08/01/pulitzer-winning-playwright-shepard-dies-at-73/">Pulitzer Winning Playwright Shepard Dies at 73</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/07/27/jury-jackson-estate-owes-quincy-jones-9-4m/"><img src="" alt="Jury: Jackson Estate Owes Quincy Jones $9.4M" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/07/27/jury-jackson-estate-owes-quincy-jones-9-4m/">Jury: Jackson Estate Owes Quincy Jones $9.4M</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/07/27/spielberg-opens-up-about-life-in-hbo-doc/"><img src="" alt="Spielberg Opens Up About Life in HBO Doc" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/07/27/spielberg-opens-up-about-life-in-hbo-doc/">Spielberg Opens Up About Life in HBO Doc</a>
										</div>
									</div>
								</li></ul></ul>
<li rel="4095" id="menu-item-8769" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.kcnonline.com/photo-galleries/" title="Photo Galleries" class="menua">Photo Galleries</a></div><li rel="3255" id="menu-item-3255" class="menu-item menu-item-type-custom menu-item-object-custom"><div class="menua-wrap"><a href="http://www.kcnonline.com/classifieds/index.php" title="Classifieds" class="menua">Classifieds</a></div><li rel="283" id="menu-item-290" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.kcnonline.com/subscribe/" title="Subscribe" class="menua">Subscribe</a></div><li rel="16" id="menu-item-292" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.kcnonline.com/contact-us/" title="Contact" class="menua">Contact</a></div><li rel="1459" id="menu-item-1459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><div class="menua-wrap"><a href="#" title="Forms" class="menua">Forms</a></div><div class="sub-meni">
<ul id="menu-links">
	<li rel="285" id="menu-item-3240" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.kcnonline.com/advertise/" title="Advertise" class="menua">Advertise</a></div>	<li rel="1454" id="menu-item-1455" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.kcnonline.com/submit-news/" title="Submit News" class="menua">Submit News</a></div>	<li rel="1446" id="menu-item-1447" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.kcnonline.com/change-of-address/" title="Change of Address" class="menua">Change of Address</a></div>	<li rel="1450" id="menu-item-1451" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.kcnonline.com/anniversary/" title="Anniversary" class="menua">Anniversary</a></div>	<li rel="1465" id="menu-item-1466" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.kcnonline.com/baby-announcement/" title="Baby Announcement" class="menua">Baby Announcement</a></div>	<li rel="1472" id="menu-item-1475" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.kcnonline.com/birthday/" title="Birthday" class="menua">Birthday</a></div>	<li rel="1482" id="menu-item-1483" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.kcnonline.com/engagement/" title="Engagement" class="menua">Engagement</a></div>	<li rel="1485" id="menu-item-1493" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.kcnonline.com/obituary-forms/" title="Obituary Forms" class="menua">Obituary Forms</a></div>	<li rel="1496" id="menu-item-1499" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.kcnonline.com/wedding/" title="Wedding" class="menua">Wedding</a></div></ul>
<li rel="3248" id="menu-item-3248" class="menu-item menu-item-type-custom menu-item-object-custom"><div class="menua-wrap"><a href="http://kcnonline.com/pdf/pdf.php" title="PDF" class="menua">PDF</a></div></ul></div>				<div class="search-box">
					<form method="get" id="searchform" action="http://www.kcnonline.com/">
  <input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
  <input type="hidden" id="search-button" />
</form>
				</div><!--search-box-->
			</nav><!--main-nav-->
		</div><!--navigation-->
	</div><!--nav-wrapper-->
</header><!--header-->

<section id="wrapper" class="hfeed">
<div id="ticker-box">
	<div id="ticker">
		<div class="ticker-heading">
			Breaking News		</div><!--ticker-heading-->
		<div id="ticker-list-box">
			<ul class="ticker-list">
								<li><a href="http://www.kcnonline.com/2017/07/25/close-senate-vote-to-begin-health-bill-debate/"><span class="ticker-star">&#x2605;</span>
					Close Senate Vote to Begin Health Bill Debate					</a>
				</li>
								<li><a href="http://www.kcnonline.com/2017/06/26/brownback-signs-15-6-billion-state-budget/"><span class="ticker-star">&#x2605;</span>
					Brownback Signs $15.6 Billion State Budget					</a>
				</li>
								<li><a href="http://www.kcnonline.com/2017/06/07/legislators-override-governors-tax-veto/"><span class="ticker-star">&#x2605;</span>
					Legislators Override Governor&#8217;s Tax Veto					</a>
				</li>
								<li><a href="http://www.kcnonline.com/2017/06/01/wh-official-trump-will-abandon-climate-pact/"><span class="ticker-star">&#x2605;</span>
					WH Official: Trump Will Abandon Climate Pact					</a>
				</li>
								<li><a href="http://www.kcnonline.com/2017/05/28/owen-pearce-wins-class-3a-boys-3200m-run/"><span class="ticker-star">&#x2605;</span>
					Owen Pearce Wins Class 3A Boy&#8217;s 3200M Run					</a>
				</li>
								<li><a href="http://www.kcnonline.com/2017/05/28/lady-eagles-win-state-3a-girls-4x800-relay/"><span class="ticker-star">&#x2605;</span>
					Lady Eagles Win State 3A Girl&#8217;s 4&#215;800 Relay					</a>
				</li>
								<li><a href="http://www.kcnonline.com/2017/05/19/15-eagle-track-athletes-headed-to-state-meet/"><span class="ticker-star">&#x2605;</span>
					17 Eagle Track Athletes Headed to State Meet					</a>
				</li>
								<li><a href="http://www.kcnonline.com/2017/05/05/new-laws-mean-no-fair-carnival-this-year/"><span class="ticker-star">&#x2605;</span>
					New Laws Mean No Fair Carnival This Year					</a>
				</li>
								<li><a href="http://www.kcnonline.com/2017/04/20/wichita-to-host-2021-ncaa-hoops-1st-2-rounds/"><span class="ticker-star">&#x2605;</span>
					Wichita to Host 2021 NCAA Hoops 1st 2 Rounds					</a>
				</li>
								<li><a href="http://www.kcnonline.com/2017/04/19/bill-oreilly-out-at-fox-news-after-20-years/"><span class="ticker-star">&#x2605;</span>
					Bill O&#8217;Reilly Out at Fox News After 20 Years					</a>
				</li>
							</ul>
		</div><!--ticker-list-box-->
		<div class="ticker-title-date">
			<div id="ticker-title-side">
				Today’s Date			</div><!--ticker-title-side-->
			<div id="ticker-today-date">
				4 August 2017			</div><!--ticker-today-date-->
		</div><!--ticker-title-date-->
	</div><!--ticker-->
</div><!--ticker-box-->
<div id="main">
		<div id="post-29118" class="post-29118 post type-post status-publish format-standard hentry category-politics tag-affirmative-action tag-u-s-department-of-justice">
		<div id="primary">
			<div id="media-wrapper">
				<div class="image-wrapper"></div><!--image-wrapper--><div class="image-caption"></div>			</div><!--media-wrapper-->
			<div class="post-info">
				<div id="breadcrumbs"><a href="http://www.kcnonline.com">Home</a><a href="http://www.kcnonline.com/category/politics/">Politics</a></div><!--breadcrumbs-->				<span class="post-page-date">
				Aug 3, 2017				</span> <span class="post-author">
                by				<a href="http://www.kcnonline.com/author/associatedpress/" title="Posts by ASSOCIATED PRESS" rel="author">ASSOCIATED PRESS</a>				-</span>
			</div><!--post-info-->
			<div id="post-page-title">
				<h1>
					DOJ Denies It&#8217;s Against Affirmative Action				</h1>
			</div><!--post-page-title-->
			<div id="post-content">
				<p>WASHINGTON (AP) — The Justice Department said Wednesday it had no broad plans to investigate whether college and university admission programs discriminate against students based on race, seeking to defray worries that a job posting signaled an effort to reverse course on affirmative action.</p>
<p>News reports of the posting inflamed advocacy groups that believed it would lead to legal action against universities for not admitting white students over minorities with similar qualifications.</p>
<p>But a day after The New York Times reported the department was seeking current attorneys interested in &#8220;investigations and possible litigation related to intentional race-based discrimination in college and university admissions,&#8221; the Justice Department said the job ad was related to just one complaint.</p>
<p>&#8220;The posting sought volunteers to investigate one administrative complaint filed by a coalition of 64 Asian-American associations in May 2015 that the prior administration left unresolved,&#8221; spokeswoman Sarah Isgur Flores said. The groups sued Harvard University, saying that school and other Ivy League institutions are using racial quotas to admit students other than high-scoring Asians. Isgur Flores said the Justice Department had received no broader guidance related to university admissions in general and &#8220;is committed to protecting all Americans from all forms of illegal race-based discrimination.&#8221;</p>
<p>The memo caused much hand-wringing Wednesday, with questions reaching the White House, where spokeswoman Sarah Huckabee Sanders said she doesn&#8217;t know whether President Donald Trump believes that white college applicants are victims of discrimination.</p>
<p>Advocacy groups have been closely watching how Attorney General Jeff Sessions has worked to reshuffle the priorities of the Civil Rights Division, which is not unusual when administrations change. Some groups assumed the job ad marked a continuation of the Trump adminisration&#8217;s shift away from its Democratic predecessor in the areas of gay rights, voting rights and investigations of troubled police departments.</p>
<p>Anurima Bhargava, who was head of the Civil Rights Division&#8217;s Educational Opportunities Section during the Obama administration, said any move to investigate affirmative action policies would be a &#8220;fear and intimidation tactic&#8221; because the Supreme Court has upheld such admissions programs.</p>
<p>&#8220;My very strong sense is that it&#8217;s nothing other than politics,&#8221; she said.</p>
<p>But Roger Clegg, a civil rights official during the Reagan era who now runs the conservative Center for Equal Opportunity, said it was an encouraging sign.</p>
<p>&#8220;Anytime a university discriminates on the basis of race it ought to creep people out, and it doesn&#8217;t make any difference who&#8217;s being discriminated against on the basis of race,&#8221; Clegg said. &#8220;I&#8217;m delighted that the Trump administration is doing this.&#8221;</p>
<p>Clegg said conservatives were displeased with what they saw as the Obama administration&#8217;s support for race-based admissions by universities.</p>
<p>The Supreme Court last year upheld a University of Texas program that considers race, among other factors, in admissions, offering a narrow victory for affirmative action. A white Texan who was denied admission to the university sued, but the high court said the Texas plan complied with earlier court rulings that let colleges consider race in an effort to bolster diversity.</p>
<p>At America&#8217;s elite private colleges, many of which have drawn criticism over race-conscious admission policies, incoming classes have become increasingly diverse in recent years.</p>
<p>Minority students made up more than 40 percent of the freshman classes at nearly all Ivy League schools in 2015, according to the most recent federal data, while only two topped that mark in 2010. At Columbia University, about half of the incoming class in 2015 was made up of minority students, the data show.</p>
<p>Similarly, top public universities have also become more diverse. At some University of California campuses, for example, nonwhite students made up more than 60 percent of the incoming class in 2015.</p>
<p>Those changes partly reflect demographic shifts across the country. According to U.S. Census data, close to half of Americans under age 18 are racial minorities, even though 62 percent of the total population is white.</p>
<p>Matthew Gaertner, an education expert at SRI International, a nonprofit research institute, said that of the 3,000 four-year nonprofit colleges and universities in America, 27 percent consider applicants&#8217; race and ethnicity during the admission process. But Gaertner cautioned that doesn&#8217;t simply mean giving certain applicants extra points based on their race. Instead, race is seen as just one of the factors that help admissions officers determine which students would be aligned with the school&#8217;s mission and priorities.</p>
<p>&#8220;You cannot place these students into categories and give them boosts based on those categories,&#8221; said Gaertner. &#8220;However, you can go through an individualized assessment of each applicant via interpretation of their race among many factors, such as whether they play the tuba, their athletic gifts, their interests.&#8221;</p>
<p>Columbia University President Lee Bollinger said the effectiveness of race-conscious admission policies in providing top-notch higher education and fostering diversity on campuses has been demonstrated over decades, while its legality and constitutionality have been maintained by the courts.</p>
<p>&#8220;American colleges and universities are on the right path, and for our country, given its past and hopefully our future, this is the right course,&#8221; he said.</p>
<p>___</p>
<p><a class="ng-binding" href="http://newsroom.ap.org/search/?query=byline:%22SADIE%20GURMAN%20and%20MARIA%20DANILOVA%22&amp;mediaType=text&amp;st=keyword&amp;sortOrder=newest" target="_self">SADIE GURMAN and MARIA DANILOVA </a>,  Associated Press</p>
<p>Collin Binkley contributed to this story from Boston.</p>
<!--Ad Injection:bottom-->
<div style=''><center>

<embed width="690" height="165" src="http://www.kcnonline.com/wp/wp-content/uploads/2015/03/meats.swf"></center></div><div class="followistic-alerts" style="margin-top:20px;margin-bottom:20px;"><div id="followistic-root"></div>
<script type="text/javascript">
(function(m,u,s,i,c,a,l){m['FollowisticObject']=c;m[c]=m[c]||function(){(m[c].p=m[c].p||[]).push(arguments)},
a=u.createElement(s),l=u.getElementsByTagName(s)[0];a.async=1;a.src=i;l.parentNode.insertBefore(a,l)})
(window,document,'script','//static.followistic.com/widget/flw.js','followistic');

      followistic('account', '30668e4270dadc0f151f5a81fd544555');
      followistic('guid', '29118');
      followistic('title', 'DOJ Denies It’s Against Affirmative Action');
      followistic('published', '2017-08-03T08:34:32+00:00');
      followistic('tag', 'author', 'ASSOCIATED PRESS');
      followistic('tag', 'category', ['Politics']);
      followistic('tag', 'keyword', ['Affirmative Action', 'U.S. Department Of Justice']);</script></div>			</div><!--post-content-->
            						<div class="post-tags"><span class="tag-img"></span><a href="http://www.kcnonline.com/tag/affirmative-action/" rel="tag">Affirmative Action</a><a href="http://www.kcnonline.com/tag/u-s-department-of-justice/" rel="tag">U.S. Department Of Justice</a></div><!--post-tags-->				
			
						<div class="share-post">
				<ul>
					<li>
						<div class="share-title">SHARE THIS ARTICLE</div>
					</li>
					<li>
						<a href="http://www.facebook.com/sharer.php?u=http://www.kcnonline.com/2017/08/03/doj-denies-its-against-affirmative-action/" target="blank" class="fb-share-icon" title="Share this post on Facebook"></a>
					</li>
				
					<li>
						<a href="https://twitter.com/intent/tweet?original_referer=http://www.kcnonline.com/2017/08/03/doj-denies-its-against-affirmative-action/&amp;&tw_p=tweetbutton&url=http://www.kcnonline.com/2017/08/03/doj-denies-its-against-affirmative-action/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter"></a>
					</li>
				
					<li>
						<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.kcnonline.com/2017/08/03/doj-denies-its-against-affirmative-action/" target="_blank" class="google-share-icon" title="Share this post on Google Plus"></a>
					</li>

					<li>
						<a href="http://pinterest.com/pin/create/bookmarklet/?media=&url=http://www.kcnonline.com/2017/08/03/doj-denies-its-against-affirmative-action/&is_video=false&description=DOJ Denies It&#8217;s Against Affirmative Action" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest"></a>
					</li>	
					<li>
						<a href="http://www.stumbleupon.com/submit?url=http://www.kcnonline.com/2017/08/03/doj-denies-its-against-affirmative-action/&title=DOJ Denies It&#8217;s Against Affirmative Action" target="_blank" class="stumble-share-icon" title="Share this post on Stumbleupon"></a>
					</li>		
					<li>
						<a href="http://www.reddit.com/submit?url=http://www.kcnonline.com/2017/08/03/doj-denies-its-against-affirmative-action/&title=DOJ Denies It&#8217;s Against Affirmative Action" target="_blank" class="reddit-share-icon" title="Share this post on Reddit"></a>
					</li>		
					<li>
						<a href="http://www.tumblr.com/share" target="_blank" class="tumblr-share-icon" title="Share this post on Tumblr"></a>
					</li>					
					
					
						
				</ul>
			</div><!--share-post-->	
				
									<div class="nav-next-prev">
								<div class="nav-previous">
					<div class="previous-article">
                    							<a href="http://www.kcnonline.com/2017/08/03/trump-backs-gop-immigration-plan/" rel="prev">OLDER ARTICLE</a>					</div><!--previous-article-->
					<div class="previous-title">
						<h2>
							<a href="http://www.kcnonline.com/2017/08/03/trump-backs-gop-immigration-plan/" rel="prev">Trump Backs GOP Immigration Plan</a>						</h2>
						<div class="post-date"> <span class="bypostauthor">by <a href="http://www.kcnonline.com/author/associatedpress/">
							ASSOCIATED PRESS							</a> - </span> <span class="date-prev">Aug 3, 2017</span>
						</div><!--post-date-->
					</div><!--previous-title-->
				</div><!--nav-previous-->
								<div class="splitter">
				</div><!--splitter-->
								<div class="nav-next">
					<div class="next-article">
                   								<a href="http://www.kcnonline.com/2017/08/03/senators-move-to-protect-russia-special-counsel/" rel="next">NEXT ARTICLE</a>					</div><!--next-article-->
					<div class="next-title">
						<h2>
							<a href="http://www.kcnonline.com/2017/08/03/senators-move-to-protect-russia-special-counsel/" rel="next">Senators Move to Protect Russia Special Counsel</a>						</h2>
						<div class="post-date"> <span class="bypostauthor">by <a href="http://www.kcnonline.com/author/maryjalonick/">
							MARY CLARE JALONICK, Associated Press							</a> - </span> <span class="date-next">Aug 3, 2017</span>
						</div><!--post-date-->
					</div><!--next-title-->
				</div><!--nav-next-->
							</div><!--nav-next-prev-->
									<div id="author-info">
				<div id="author-image">
					<img class="avatar avatar-96 photo" width="64" height="64" src="http://www.kcnonline.com/wp/wp-content/uploads/2015/03/associated_press-150x150.png"/>				</div><!--author-image-->
				<div id="author-desc">
					<h2>
						<a href="http://www.kcnonline.com/author/associatedpress/" title="Posts by ASSOCIATED PRESS" rel="author">ASSOCIATED PRESS</a>					</h2>
					<div class="description-author">
											</div><!--description-author-->
					<ul class="author-social">
																																			</ul>
				</div><!--author-desc-->
			</div><!--author-info-->
									<div class="comments">
				<div class="comment-count">
	
	No Comment</div><!--comment-count-->
<div class="discussion">
		<div class="comment-pagination">
			</div><!--comment-pagination-->
</div><!--discussion-->
			</div><!--comments-->
					</div><!--primary-->
		<div id="secondary" class="widget-area">
        	            
						
                        
                        <div class="home-widget"><div class="widget adinjwidget"><h3><span class="line-title"></span><span class="widget-title">Sponsored</span></h3><!--Ad Injection:widget_4--><div id="ads">

<div class="side-widget-ad">
<p style="overflow: hidden"><a class="full-half" href="https://itunes.apple.com/us/app/go-kingman-county/id942568493?mt=8" target="_blank"><img src="http://kcnonline.com/wp/wp-content/uploads/2015/02/go-kingman_app-store.jpg" width="100%" alt="Get the "Go Kingman County" app on the App Store." /></a><a class="full-half" href="https://play.google.com/store/apps/details?id=com.kingmanleadercourier.gokingmancounty" target="_blank"><img src="http://kcnonline.com/wp/wp-content/uploads/2015/02/go-kingman_google-play.jpg" width="100%" alt="Get the "Go Kingman County" app on the Google Play Store." /></a></p>
</div>

<div class="side-widget-ad">
<p><a href="http://www.kcnonline.com/amember/signup/index/c/" target="_blank"><img src="http://www.kcnonline.com/wp/wp-content/uploads/2015/03/all_access.png" width="100%" /></a></p>
</div>
</div></div></div><div class="home-widget"><div class="widget widget_ultimate_posts"><h3><span class="line-title"></span><span class="widget-title">Related</span></h3>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-29120 post type-post status-publish format-standard hentry category-politics tag-russian-hacking-investigation tag-u-s-senate">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.kcnonline.com/2017/08/03/senators-move-to-protect-russia-special-counsel/" rel="bookmark">
                  Senators Move to Protect Russia Special Counsel                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2017-08-03T08:36:05+00:00">August 3, 2017 8:36 am</time>
                
                                  <span class="sep">|</span>
                
                                  <span class="author vcard">
                    By                    <a href="http://www.kcnonline.com/author/maryjalonick/" rel="author" class="fn">
                      MARY CLARE JALONICK, Associated Press                    </a>
                  </span>
                
                
                
              </div>

            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="active post-29118 post type-post status-publish format-standard hentry category-politics tag-affirmative-action tag-u-s-department-of-justice">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.kcnonline.com/2017/08/03/doj-denies-its-against-affirmative-action/" rel="bookmark">
                  DOJ Denies It&#8217;s Against Affirmative Action                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2017-08-03T08:34:32+00:00">August 3, 2017 8:34 am</time>
                
                                  <span class="sep">|</span>
                
                                  <span class="author vcard">
                    By                    <a href="http://www.kcnonline.com/author/associatedpress/" rel="author" class="fn">
                      ASSOCIATED PRESS                    </a>
                  </span>
                
                
                
              </div>

            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-29116 post type-post status-publish format-standard hentry category-politics tag-donald-trump tag-gop-senate tag-immigration">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.kcnonline.com/2017/08/03/trump-backs-gop-immigration-plan/" rel="bookmark">
                  Trump Backs GOP Immigration Plan                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2017-08-03T08:31:57+00:00">August 3, 2017 8:31 am</time>
                
                                  <span class="sep">|</span>
                
                                  <span class="author vcard">
                    By                    <a href="http://www.kcnonline.com/author/associatedpress/" rel="author" class="fn">
                      ASSOCIATED PRESS                    </a>
                  </span>
                
                
                
              </div>

            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-29114 post type-post status-publish format-standard hentry category-politics tag-congress tag-gi-bill tag-veterans">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.kcnonline.com/2017/08/03/congress-oks-big-boost-in-gi-bill-college-aid/" rel="bookmark">
                  Congress OKs Big Boost in GI Bill College Aid                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2017-08-03T08:30:15+00:00">August 3, 2017 8:30 am</time>
                
                                  <span class="sep">|</span>
                
                                  <span class="author vcard">
                    By                    <a href="http://www.kcnonline.com/author/hopeyen/" rel="author" class="fn">
                      HOPE YEN, Associated Press                    </a>
                  </span>
                
                
                
              </div>

            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-29101 post type-post status-publish format-standard hentry category-politics tag-boy-scouts tag-donald-trump">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.kcnonline.com/2017/08/03/boy-scouts-leaders-didnt-call-to-praise-trump/" rel="bookmark">
                  Boy Scouts: Leaders Didn&#8217;t Call to Praise Trump                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2017-08-03T08:11:44+00:00">August 3, 2017 8:11 am</time>
                
                                  <span class="sep">|</span>
                
                                  <span class="author vcard">
                    By                    <a href="http://www.kcnonline.com/author/davidcrary/" rel="author" class="fn">
                      DAVID CRARY, AP National Writer                    </a>
                  </span>
                
                
                
              </div>

            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div></div>		</div><!--secondary-->
	</div><!--post-->
	</div><!--main-->
</section><!--wrapper-->

<footer id="footer">
	<span class="footer-line"></span>
	<div id="footer-widgets">
		<div class="home-widget"><div class="widget widget_categories"><h3><span class="line-title"></span><span class="widget-title">Categories</span></h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="1533">2016 Election</option>
	<option class="level-0" value="172">Breaking News Alerts</option>
	<option class="level-0" value="19">Business</option>
	<option class="level-0" value="29">Entertainment</option>
	<option class="level-0" value="27">Finance</option>
	<option class="level-0" value="24">International</option>
	<option class="level-0" value="23">Kansas News</option>
	<option class="level-0" value="30">Kansas Sports</option>
	<option class="level-0" value="2">Local News</option>
	<option class="level-0" value="6">Local Sports</option>
	<option class="level-0" value="20">National News</option>
	<option class="level-0" value="28">National Sports</option>
	<option class="level-0" value="10">Obituaries</option>
	<option class="level-0" value="21">Opinion</option>
	<option class="level-0" value="32">Politics</option>
	<option class="level-0" value="22">Society</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.kcnonline.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div><div class="home-widget"><div class="widget widget_archive"><h3><span class="line-title"></span><span class="widget-title">Archives</span></h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.kcnonline.com/2017/08/'> August 2017 </option>
	<option value='http://www.kcnonline.com/2017/07/'> July 2017 </option>
	<option value='http://www.kcnonline.com/2017/06/'> June 2017 </option>
	<option value='http://www.kcnonline.com/2017/05/'> May 2017 </option>
	<option value='http://www.kcnonline.com/2017/04/'> April 2017 </option>
	<option value='http://www.kcnonline.com/2017/03/'> March 2017 </option>
	<option value='http://www.kcnonline.com/2017/02/'> February 2017 </option>
	<option value='http://www.kcnonline.com/2017/01/'> January 2017 </option>
	<option value='http://www.kcnonline.com/2016/12/'> December 2016 </option>
	<option value='http://www.kcnonline.com/2016/11/'> November 2016 </option>
	<option value='http://www.kcnonline.com/2016/10/'> October 2016 </option>
	<option value='http://www.kcnonline.com/2016/09/'> September 2016 </option>
	<option value='http://www.kcnonline.com/2016/08/'> August 2016 </option>
	<option value='http://www.kcnonline.com/2016/07/'> July 2016 </option>
	<option value='http://www.kcnonline.com/2016/06/'> June 2016 </option>
	<option value='http://www.kcnonline.com/2016/05/'> May 2016 </option>
	<option value='http://www.kcnonline.com/2016/04/'> April 2016 </option>
	<option value='http://www.kcnonline.com/2016/03/'> March 2016 </option>
	<option value='http://www.kcnonline.com/2016/02/'> February 2016 </option>
	<option value='http://www.kcnonline.com/2016/01/'> January 2016 </option>
	<option value='http://www.kcnonline.com/2015/12/'> December 2015 </option>
	<option value='http://www.kcnonline.com/2015/11/'> November 2015 </option>
	<option value='http://www.kcnonline.com/2015/10/'> October 2015 </option>
	<option value='http://www.kcnonline.com/2015/09/'> September 2015 </option>
	<option value='http://www.kcnonline.com/2015/08/'> August 2015 </option>
	<option value='http://www.kcnonline.com/2015/07/'> July 2015 </option>
	<option value='http://www.kcnonline.com/2015/06/'> June 2015 </option>
	<option value='http://www.kcnonline.com/2015/05/'> May 2015 </option>
	<option value='http://www.kcnonline.com/2015/04/'> April 2015 </option>
	<option value='http://www.kcnonline.com/2015/03/'> March 2015 </option>
	<option value='http://www.kcnonline.com/2015/02/'> February 2015 </option>
	<option value='http://www.kcnonline.com/2015/01/'> January 2015 </option>
	<option value='http://www.kcnonline.com/2014/12/'> December 2014 </option>
	<option value='http://www.kcnonline.com/2014/11/'> November 2014 </option>
	<option value='http://www.kcnonline.com/2014/10/'> October 2014 </option>
	<option value='http://www.kcnonline.com/2014/09/'> September 2014 </option>
	<option value='http://www.kcnonline.com/2014/08/'> August 2014 </option>
	<option value='http://www.kcnonline.com/2014/07/'> July 2014 </option>
	<option value='http://www.kcnonline.com/2014/06/'> June 2014 </option>
	<option value='http://www.kcnonline.com/2014/05/'> May 2014 </option>
	<option value='http://www.kcnonline.com/2014/04/'> April 2014 </option>
	<option value='http://www.kcnonline.com/2014/03/'> March 2014 </option>
	<option value='http://www.kcnonline.com/2014/02/'> February 2014 </option>
	<option value='http://www.kcnonline.com/2014/01/'> January 2014 </option>
	<option value='http://www.kcnonline.com/2013/12/'> December 2013 </option>
	<option value='http://www.kcnonline.com/2013/11/'> November 2013 </option>
	<option value='http://www.kcnonline.com/2013/10/'> October 2013 </option>
	<option value='http://www.kcnonline.com/2013/09/'> September 2013 </option>
	<option value='http://www.kcnonline.com/2013/08/'> August 2013 </option>
	<option value='http://www.kcnonline.com/2013/07/'> July 2013 </option>
	<option value='http://www.kcnonline.com/2013/06/'> June 2013 </option>
	<option value='http://www.kcnonline.com/2013/05/'> May 2013 </option>
	<option value='http://www.kcnonline.com/2013/04/'> April 2013 </option>
	<option value='http://www.kcnonline.com/2013/03/'> March 2013 </option>
	<option value='http://www.kcnonline.com/2013/02/'> February 2013 </option>
	<option value='http://www.kcnonline.com/2013/01/'> January 2013 </option>
	<option value='http://www.kcnonline.com/2012/12/'> December 2012 </option>
	<option value='http://www.kcnonline.com/2012/11/'> November 2012 </option>
	<option value='http://www.kcnonline.com/2012/10/'> October 2012 </option>
	<option value='http://www.kcnonline.com/2012/09/'> September 2012 </option>
	<option value='http://www.kcnonline.com/2012/08/'> August 2012 </option>
	<option value='http://www.kcnonline.com/2012/07/'> July 2012 </option>
	<option value='http://www.kcnonline.com/2012/06/'> June 2012 </option>
	<option value='http://www.kcnonline.com/2012/03/'> March 2012 </option>
	<option value='http://www.kcnonline.com/2012/02/'> February 2012 </option>
	<option value='http://www.kcnonline.com/2011/04/'> April 2011 </option>
	<option value='http://www.kcnonline.com/2010/11/'> November 2010 </option>
	<option value='http://www.kcnonline.com/2010/06/'> June 2010 </option>

		</select>
		</div></div><div class="home-widget"><div class="widget widget_text">			<div class="textwidget"><div style="padding-top: 2em;">
<center><img src="http://kcnonline.com/wp/wp-content/uploads/2015/01/kansas_flag.jpg" alt="Kansas Flag" />
&nbsp;&nbsp;
<img src="http://kcnonline.com/wp/wp-content/uploads/2015/01/american_flag.jpg" alt="American Flag" /></center>
</div></div>
		</div></div>	</div><!--footer-widgets-->
</footer><!--footer-->
<div class="copyright">
	<div class="bottom-nav">
		<div class="copyright-text">
			Copyright Kingman Leader-Courier/KCNOnline.com. All rights reserved.  All content may not be copied or redistributed in any form without written permission from the Kingman Leader-Courier.    <a href ="https://mytekrescue.com/" target="_blank">Website by tekRESCUE</a>		</div><!--copyright-text-->
         
		<div id="content-social">
				<ul>
										<li><a href="http://www.facebook.com/KCNOnline" class="fb-social-icon-bottom" target="_blank"></a></li>
															<li><a href="http://www.twitter.com/kcnonline" class="twitter-social-icon-bottom" target="_blank"></a></li>
																														<li><a href="http://www.linkedin.com/company/jason-jump/5/571/4b3" class="linkedin-social-icon-bottom" target="_blank"></a></li>
										<li><a href="http://www.kcnonline.com/feed/rss/" class="rss-social-icon-bottom"></a></li>
				</ul>            
		</div><!--footer-social-icons-->
                 
	</div><!--bottom-nav-->
</div><!--copyright-->
<script type='text/javascript' src='http://www.kcnonline.com/wp/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.kcnonline.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kcnonline.com/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.kcnonline.com/wp/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<!--paste your code here--></body></html>