<!DOCTYPE html>
<html lang="en-US">
<head>


<title>
Ivanka Trump Navigating Washington Culture</title>
<!-- keywords description author -->
<meta name="keywords" content=" &raquo; Ivanka Trump Navigating Washington Culture  Kingman County News , Kingman County News" />
<meta name="description" content=" &raquo; Ivanka Trump Navigating Washington Culture  Powered by the Kingman Leader-Courier" />
<!--apple icon-->
<link rel="apple-touch-icon" href="http://kcnonline.com/wp/wp-content/uploads/2014/11/kcnonline_apple-touch.png"/>
<!--favicon-->
<link rel="shortcut icon" href="http://kcnonline.com/wp/wp-content/uploads/2014/10/favicon.png" />
<!--stylesheet-->
<link rel="stylesheet" type="text/css" href="http://www.kcnonline.com/wp/wp-content/themes/observer-child/style.css" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />

<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.kcnonline.com/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.kcnonline.com/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.kcnonline.com/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.kcnonline.com/wp/xmlrpc.php" />



<!--Facebook Open Graph-->
	<!--FB page title-->
<meta property="og:title" content="Ivanka Trump Navigating Washington Culture" />
	<!--FB description-->
<meta property="og:description" content="WASHINGTON (AP) — With her move to Washington, Ivanka Trump isn't just taking on a new city; she's navigating a different world.

A few weeks into her father's administration, the first daughter i..."/>
	<!--FB url-->
<meta property="og:url" content="http://www.kcnonline.com/2017/02/10/ivan-trump-navigating-washington-culture/"/>
	<!--FB image-->
<meta property="og:image" content="" />  
	<!--FB type-->
<meta property="og:type" content="article"/>
	<!--FB site name-->
<meta property="og:site_name" content="Kingman County News"/>


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kingman County News &raquo; Feed" href="http://www.kcnonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kingman County News &raquo; Comments Feed" href="http://www.kcnonline.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kcnonline.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.kcnonline.com/wp/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://www.kcnonline.com/wp/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.kcnonline.com/wp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='http://www.kcnonline.com/wp/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='http://www.kcnonline.com/wp/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='http://www.kcnonline.com/wp/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='http://www.kcnonline.com/wp/wp-content/plugins/easy-video-player/lib/skin/all-skins.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='instalink-css'  href='http://www.kcnonline.com/wp/wp-content/plugins/instalink/assets/instalink/instalink-2.0.7.min.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.kcnonline.com/wp/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='parent-style-css'  href='http://www.kcnonline.com/wp/wp-content/themes/Observer/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Quattrocento+Sans%3A400%2C600%2C700%2C800%7CQuattrocento+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Rosario%3A400%2C600%2C700%2C800%7CRosario+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.kcnonline.com/wp/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kcnonline.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kcnonline.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.kcnonline.com/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kcnonline.com/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kcnonline.com/wp/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kcnonline.com/wp/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.kcnonline.com/wp/wp-includes/js/wp-a11y.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kcnonline.com/wp/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"c944e6a850","ajaxurl":"http:\/\/www.kcnonline.com\/wp\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kcnonline.com/wp/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://www.kcnonline.com/wp/wp-content/plugins/easy-video-player/lib/flowplayer.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.kcnonline.com/wp/wp-content/plugins/instalink/assets/instalink/instalink-2.0.7.min.js?ver=1.6.7'></script>
<script type='text/javascript' src='http://www.kcnonline.com/wp/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.4.1'></script>
<script type='text/javascript' src='http://www.kcnonline.com/wp/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.4.1'></script>
<script type='text/javascript' src='http://www.kcnonline.com/wp/wp-content/themes/Observer/js/jquery.flexslider-min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.kcnonline.com/wp/wp-content/themes/Observer/js/observer-scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.kcnonline.com/wp/wp-content/themes/Observer/js/respond.min.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.kcnonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kcnonline.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kcnonline.com/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.kcnonline.com/2017/02/10/ivan-trump-navigating-washington-culture/" />
<link rel='shortlink' href='http://www.kcnonline.com/?p=24790' />
<link rel="alternate" type="application/json+oembed" href="http://www.kcnonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kcnonline.com%2F2017%2F02%2F10%2Fivan-trump-navigating-washington-culture%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kcnonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kcnonline.com%2F2017%2F02%2F10%2Fivan-trump-navigating-washington-culture%2F&#038;format=xml" />
<!-- This content is generated with the Easy Video Player plugin v1.1.4 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin -->  

<style type='text/css'>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</style><script type='text/javascript'>
		jQuery(window).load(function(){
		jQuery('.flexslider').flexslider({
			animation: 'fade',
			slideshowSpeed: 8000,
			controlNav: false,
			keyboard: false,
			direction: 'vertical',
			start: function(slider){
        jQuery('.flexslider').resize();
	    }
		});
	});

	</script><meta name="generator" content="Powered by Slider Revolution 5.2.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
</head>

<body class="post-template-default single single-post postid-24790 single-format-standard">
<header id="header">
	<div id="top-navigation">
		<div id="top-menus">
			<nav id="top-menu">
							</nav><!--top-menu-->
        			<div id="content-social">
				<ul>
										<li><a href="http://www.facebook.com/KCNOnline" class="fb-social-icon" target="_blank"></a></li>
															<li><a href="http://www.twitter.com/kcnonline" class="twitter-social-icon" target="_blank"></a></li>
																														<li><a href="http://www.linkedin.com/pub/jason-jump/5/571/4b3" class="linkedin-social-icon" target="_blank"></a></li>
										<li><a href="http://www.kcnonline.com/feed/rss/" class="rss-social-icon"></a></li>
					<li><a href="https://instagram.com/kcnonline/" class="instagram-social-icon" target="_blank"></a></li>
				</ul>
			</div><!--content-social--> 
         
		</div><!--top-menus--> 
	</div><!--top-navigation-->
	<div id="logo">
		<div id="site-logo">
						<a href="http://www.kcnonline.com"><img src="http://www.kcnonline.com/wp/wp-content/themes/Observer/images/logo.png" alt="Kingman County News" /></a>
					</div><!--site-logo-->
		<div id="header-ad">
			<a href="mailto:jjump@kcnonline.com"><img src="http://www.kcnonline.com/wp/wp-content/uploads/2015/03/kcn_top_ad_filler.png" width="728" height="175" alt="kcnonline"></a>	       </div><!--header-ad--> 
	</div><!--logo-->
	<div id="nav-wrapper">
		<div id="navigation">
			<nav id="main-nav">
				<div id="mob-menu">
					&#9776;  Menu
				</div><!--mob-menu-->
				<div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li rel="1228" id="menu-item-1228" class="menu-item menu-item-type-custom menu-item-object-custom"><div class="menua-wrap"><a href="http://kcnonline.com" title="Home" class="menua">Home</a></div><li rel="3012" id="menu-item-3012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><div class="menua-wrap"><a href="#" title="Archive" class="menua">Archive</a></div><div class="sub-meni">
<ul id="menu-links">
	<li rel="10" id="menu-item-3015" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="http://www.kcnonline.com/category/obituaries/" title="Obituaries" class="menua">Obituaries</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/02/01/obituary-grace-lorene-furnas/"><img src="" alt="OBITUARY: Grace Lorene Furnas" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/02/01/obituary-grace-lorene-furnas/">OBITUARY: Grace Lorene Furnas</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/01/31/obituary-donald-e-nett/"><img src="" alt="OBITUARY: Donald E. Nett" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/01/31/obituary-donald-e-nett/">OBITUARY: Donald E. Nett</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/01/12/24030/"><img src="" alt="OBITUARY: Sondra A. New" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/01/12/24030/">OBITUARY: Sondra A. New</a>
										</div>
									</div>
								</li></ul>	<li rel="2" id="menu-item-3013" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="http://www.kcnonline.com/category/news/" title="Local News" class="menua">Local News</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/02/08/kcedc-offers-aid-to-main-st-business-owners/"><img src="" alt="KCEDC Offers Aid to Main St. Business Owners" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/02/08/kcedc-offers-aid-to-main-st-business-owners/">KCEDC Offers Aid to Main St. Business Owners</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/02/08/county-commission-continues-fairgrounds-talk/"><img src="" alt="County Commission Continues Fairgrounds Talk" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/02/08/county-commission-continues-fairgrounds-talk/">County Commission Continues Fairgrounds Talk</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/02/08/khs-hosts-regional-scholars-bowl-meet/"><img src="" alt="KHS Hosts Regional Scholar&#8217;s Bowl Meet" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/02/08/khs-hosts-regional-scholars-bowl-meet/">KHS Hosts Regional Scholar&#8217;s Bowl Meet</a>
										</div>
									</div>
								</li></ul>	<li rel="6" id="menu-item-3014" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="http://www.kcnonline.com/category/sports/" title="Local Sports" class="menua">Local Sports</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/02/09/norwich-girls-cruise-to-victory-over-stafford/"><img src="" alt="Norwich Girls Cruise to Victory Over Stafford" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/02/09/norwich-girls-cruise-to-victory-over-stafford/">Norwich Girls Cruise to Victory Over Stafford</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/02/08/norwich-boys-strong-defensively-vs-stafford/"><img src="" alt="Norwich Boys Strong Defensively Vs. Stafford" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/02/08/norwich-boys-strong-defensively-vs-stafford/">Norwich Boys Strong Defensively Vs. Stafford</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/02/08/cunningham-boys-lose-to-central-christian/"><img src="" alt="Cunningham Boys Lose to Central Christian" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/02/08/cunningham-boys-lose-to-central-christian/">Cunningham Boys Lose to Central Christian</a>
										</div>
									</div>
								</li></ul>	<li rel="30" id="menu-item-5726" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="http://www.kcnonline.com/category/state-sports/" title="Kansas Sports" class="menua">Kansas Sports</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/02/10/wsu-rolls-past-missouri-st-tied-for-1st-in-mvc/"><img src="" alt="WSU Rolls Past Missouri St., Tied for 1st in MVC" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/02/10/wsu-rolls-past-missouri-st-tied-for-1st-in-mvc/">WSU Rolls Past Missouri St., Tied for 1st in MVC</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/02/09/state-board-suspends-athletic-trainers-license/"><img src="" alt="State Board Suspends Athletic Trainer&#8217;s License" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/02/09/state-board-suspends-athletic-trainers-license/">State Board Suspends Athletic Trainer&#8217;s License</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/02/08/will-ksu-close-losses-count-toward-ncaa-bid/"><img src="" alt="Will KSU Close Losses Count Toward NCAA Bid?" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/02/08/will-ksu-close-losses-count-toward-ncaa-bid/">Will KSU Close Losses Count Toward NCAA Bid?</a>
										</div>
									</div>
								</li></ul>	<li rel="28" id="menu-item-5725" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="http://www.kcnonline.com/category/national-sports/" title="National Sports" class="menua">National Sports</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/02/10/big-bills-vacant-venues-for-rio-after-olympics/"><img src="" alt="Big Bills, Vacant Venues for Rio After Olympics" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/02/10/big-bills-vacant-venues-for-rio-after-olympics/">Big Bills, Vacant Venues for Rio After Olympics</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/02/10/ap-source-kushner-may-buy-miami-marlins/"><img src="" alt="AP Source: Kushner May Buy Miami Marlins" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/02/10/ap-source-kushner-may-buy-miami-marlins/">AP Source: Kushner May Buy Miami Marlins</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/02/09/oakley-arrested-at-msg-knicks-cite-conduct/"><img src="http://www.kcnonline.com/wp/wp-content/uploads/2017/02/charles-oakley-arrested-240x150.jpg" alt="Oakley Arrested at MSG; Knicks Cite Conduct" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/02/09/oakley-arrested-at-msg-knicks-cite-conduct/">Oakley Arrested at MSG; Knicks Cite Conduct</a>
										</div>
									</div>
								</li></ul>	<li rel="32" id="menu-item-11671" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><div class="menua-wrap"><a href="http://www.kcnonline.com/category/politics/" title="Politics" class="menua">Politics</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/02/10/conway-under-fire-but-maintains-wh-support/"><img src="" alt="Conway Under Fire But Maintains WH Support" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/02/10/conway-under-fire-but-maintains-wh-support/">Conway Under Fire But Maintains WH Support</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/02/10/ivan-trump-navigating-washington-culture/"><img src="" alt="Ivanka Trump Navigating Washington Culture" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/02/10/ivan-trump-navigating-washington-culture/">Ivanka Trump Navigating Washington Culture</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/02/10/resort-deal-tests-trump-foreign-projects-pledge/"><img src="" alt="Resort Deal Tests Trump Foreign Projects Pledge" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/02/10/resort-deal-tests-trump-foreign-projects-pledge/">Resort Deal Tests Trump Foreign Projects Pledge</a>
										</div>
									</div>
								</li></ul>	<li rel="1533" id="menu-item-11672" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="http://www.kcnonline.com/category/2016-election/" title="2016 Election" class="menua">2016 Election</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2016/12/20/trump-cruises-to-electoral-college-victory/"><img src="http://www.kcnonline.com/wp/wp-content/uploads/2016/12/electoral-college-vote-240x150.jpg" alt="Trump Cruises to Electoral College Victory" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2016/12/20/trump-cruises-to-electoral-college-victory/">Trump Cruises to Electoral College Victory</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2016/12/19/electors-meet-amid-trump-presidency-protests/"><img src="http://www.kcnonline.com/wp/wp-content/uploads/2016/12/electoral-college-240x150.jpg" alt="Electors Meet Amid Trump Presidency Protests" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2016/12/19/electors-meet-amid-trump-presidency-protests/">Electors Meet Amid Trump Presidency Protests</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2016/12/15/electoral-voters-dont-plan-revolt-against-trump/"><img src="" alt="Electoral Voters Don&#8217;t Plan Revolt Against Trump" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2016/12/15/electoral-voters-dont-plan-revolt-against-trump/">Electoral Voters Don&#8217;t Plan Revolt Against Trump</a>
										</div>
									</div>
								</li></ul>	<li rel="27" id="menu-item-5728" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="http://www.kcnonline.com/category/finance/" title="Finance" class="menua">Finance</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/02/03/us-stocks-jump-following-strong-jobs-report/"><img src="" alt="US Stocks Jump Following Strong Jobs Report" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/02/03/us-stocks-jump-following-strong-jobs-report/">US Stocks Jump Following Strong Jobs Report</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/01/31/federal-reserve-likely-to-leave-rates-alone/"><img src="" alt="Federal Reserve Likely to Leave Rates Alone" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/01/31/federal-reserve-likely-to-leave-rates-alone/">Federal Reserve Likely to Leave Rates Alone</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/01/30/trump-travel-ban-hits-tech-and-travel-stocks/"><img src="" alt="Trump Travel Ban Hits Tech and Travel Stocks" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/01/30/trump-travel-ban-hits-tech-and-travel-stocks/">Trump Travel Ban Hits Tech and Travel Stocks</a>
										</div>
									</div>
								</li></ul>	<li rel="29" id="menu-item-5729" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="http://www.kcnonline.com/category/entertainment/" title="Entertainment" class="menua">Entertainment</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/02/10/aretha-franklin-retiring-plans-one-more-album/"><img src="http://www.kcnonline.com/wp/wp-content/uploads/2017/02/aretha-franklin-retiring-240x150.jpg" alt="Aretha Franklin Retiring, Plans One More Album" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/02/10/aretha-franklin-retiring-plans-one-more-album/">Aretha Franklin Retiring, Plans One More Album</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/02/10/sf-denies-permit-for-summer-of-love-concert/"><img src="" alt="SF Denies Permit for &#8216;Summer of Love&#8217; Concert" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/02/10/sf-denies-permit-for-summer-of-love-concert/">SF Denies Permit for &#8216;Summer of Love&#8217; Concert</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="http://www.kcnonline.com/2017/02/09/tirico-to-replace-costas-in-olympics-coverage/"><img src="" alt="Tirico to Replace Costas in Olympics Coverage" /></a>
																				<div class="menu-text">	<a href="http://www.kcnonline.com/2017/02/09/tirico-to-replace-costas-in-olympics-coverage/">Tirico to Replace Costas in Olympics Coverage</a>
										</div>
									</div>
								</li></ul></ul>
<li rel="4095" id="menu-item-8769" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.kcnonline.com/photo-galleries/" title="Photo Galleries" class="menua">Photo Galleries</a></div><li rel="3255" id="menu-item-3255" class="menu-item menu-item-type-custom menu-item-object-custom"><div class="menua-wrap"><a href="http://www.kcnonline.com/classifieds/index.php" title="Classifieds" class="menua">Classifieds</a></div><li rel="283" id="menu-item-290" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.kcnonline.com/subscribe/" title="Subscribe" class="menua">Subscribe</a></div><li rel="16" id="menu-item-292" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.kcnonline.com/contact-us/" title="Contact" class="menua">Contact</a></div><li rel="1459" id="menu-item-1459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><div class="menua-wrap"><a href="#" title="Forms" class="menua">Forms</a></div><div class="sub-meni">
<ul id="menu-links">
	<li rel="285" id="menu-item-3240" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.kcnonline.com/advertise/" title="Advertise" class="menua">Advertise</a></div>	<li rel="1454" id="menu-item-1455" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.kcnonline.com/submit-news/" title="Submit News" class="menua">Submit News</a></div>	<li rel="1446" id="menu-item-1447" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.kcnonline.com/change-of-address/" title="Change of Address" class="menua">Change of Address</a></div>	<li rel="1450" id="menu-item-1451" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.kcnonline.com/anniversary/" title="Anniversary" class="menua">Anniversary</a></div>	<li rel="1465" id="menu-item-1466" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.kcnonline.com/baby-announcement/" title="Baby Announcement" class="menua">Baby Announcement</a></div>	<li rel="1472" id="menu-item-1475" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.kcnonline.com/birthday/" title="Birthday" class="menua">Birthday</a></div>	<li rel="1482" id="menu-item-1483" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.kcnonline.com/engagement/" title="Engagement" class="menua">Engagement</a></div>	<li rel="1485" id="menu-item-1493" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.kcnonline.com/obituary-forms/" title="Obituary Forms" class="menua">Obituary Forms</a></div>	<li rel="1496" id="menu-item-1499" class="menu-item menu-item-type-post_type menu-item-object-page"><div class="menua-wrap"><a href="http://www.kcnonline.com/wedding/" title="Wedding" class="menua">Wedding</a></div></ul>
<li rel="3248" id="menu-item-3248" class="menu-item menu-item-type-custom menu-item-object-custom"><div class="menua-wrap"><a href="http://kcnonline.com/pdf/pdf.php" title="PDF" class="menua">PDF</a></div></ul></div>				<div class="search-box">
					<form method="get" id="searchform" action="http://www.kcnonline.com/">
  <input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
  <input type="hidden" id="search-button" />
</form>
				</div><!--search-box-->
			</nav><!--main-nav-->
		</div><!--navigation-->
	</div><!--nav-wrapper-->
</header><!--header-->

<section id="wrapper" class="hfeed">
<div id="ticker-box">
	<div id="ticker">
		<div class="ticker-heading">
			Breaking News		</div><!--ticker-heading-->
		<div id="ticker-list-box">
			<ul class="ticker-list">
								<li><a href="http://www.kcnonline.com/2017/02/10/appeals-court-refuses-to-reinstate-travel-ban/"><span class="ticker-star">&#x2605;</span>
					Appeals Court Refuses to Reinstate Travel Ban					</a>
				</li>
								<li><a href="http://www.kcnonline.com/2017/02/01/trump-taps-neil-gorsuch-for-supreme-court/"><span class="ticker-star">&#x2605;</span>
					Trump Taps Neil Gorsuch for Supreme Court					</a>
				</li>
								<li><a href="http://www.kcnonline.com/2016/12/15/roof-convicted-on-all-counts-in-church-slayings/"><span class="ticker-star">&#x2605;</span>
					Roof Convicted On All Counts in Church Slayings					</a>
				</li>
								<li><a href="http://www.kcnonline.com/2016/11/30/schedule-released-for-kingman-eagle-classic/"><span class="ticker-star">&#x2605;</span>
					Schedule Released for Kingman Eagle Classic					</a>
				</li>
								<li><a href="http://www.kcnonline.com/2016/11/18/trump-offers-mike-pompeo-cia-director-job/"><span class="ticker-star">&#x2605;</span>
					Trump Offers Mike Pompeo CIA Director Job					</a>
				</li>
								<li><a href="http://www.kcnonline.com/2016/11/15/ksu-regents-name-myers-new-president/"><span class="ticker-star">&#x2605;</span>
					KSU Regents Name Myers New President					</a>
				</li>
								<li><a href="http://www.kcnonline.com/2016/11/09/controversial-meeting-ends-with-taxpayer-savings/"><span class="ticker-star">&#x2605;</span>
					Controversial Meeting Ends With Taxpayer Savings					</a>
				</li>
								<li><a href="http://www.kcnonline.com/2016/11/09/voters-continue-to-show-support-for-change/"><span class="ticker-star">&#x2605;</span>
					Voters Continue to Show Support for Change					</a>
				</li>
								<li><a href="http://www.kcnonline.com/2016/11/09/trump-wins-stunning-presidential-victory/"><span class="ticker-star">&#x2605;</span>
					Trump Wins Stunning Presidential Victory					</a>
				</li>
								<li><a href="http://www.kcnonline.com/2016/11/02/primary-battle-to-carry-over-into-general-election/"><span class="ticker-star">&#x2605;</span>
					Primary Battle to Carry Over Into General Election					</a>
				</li>
							</ul>
		</div><!--ticker-list-box-->
		<div class="ticker-title-date">
			<div id="ticker-title-side">
				Today’s Date			</div><!--ticker-title-side-->
			<div id="ticker-today-date">
				10 February 2017			</div><!--ticker-today-date-->
		</div><!--ticker-title-date-->
	</div><!--ticker-->
</div><!--ticker-box-->
<div id="main">
		<div id="post-24790" class="post-24790 post type-post status-publish format-standard hentry category-politics tag-ivanka-trump">
		<div id="primary">
			<div id="media-wrapper">
				<div class="image-wrapper"></div><!--image-wrapper--><div class="image-caption"></div>			</div><!--media-wrapper-->
			<div class="post-info">
				<div id="breadcrumbs"><a href="http://www.kcnonline.com">Home</a><a href="http://www.kcnonline.com/category/politics/">Politics</a></div><!--breadcrumbs-->				<span class="post-page-date">
				Feb 10, 2017				</span> <span class="post-author">
                by				<a href="http://www.kcnonline.com/author/catherinelucey/" title="Posts by CATHERINE LUCEY, Associated Press" rel="author">CATHERINE LUCEY, Associated Press</a>				-</span>
			</div><!--post-info-->
			<div id="post-page-title">
				<h1>
					Ivanka Trump Navigating Washington Culture				</h1>
			</div><!--post-page-title-->
			<div id="post-content">
				<p>WASHINGTON (AP) — With her move to Washington, Ivanka Trump isn&#8217;t just taking on a new city; she&#8217;s navigating a different world.</p>
<p>A few weeks into her father&#8217;s administration, the first daughter is settling into a life that might look familiar to a certain type of urban mom. She&#8217;s been visiting her kids&#8217; new schools, taking spin classes at Flywheel and hitting local restaurants for date nights. But because she is Ivanka Trump there&#8217;s more to it. She&#8217;s also welcomed Microsoft founder Bill Gates to her home, and hosted other dinners with CEOs and thought leaders — all part of her effort to plot out a policy agenda around women in the workplace.</p>
<p>Her early moves are playing out under intense scrutiny, including Trump&#8217;s attempt to untangle herself from her old life as chief executive of a fashion brand.</p>
<p>She was publicly silent this week as she found herself at the center of the latest debate over ethics and Trump family business conflicts. A person close to her said she was not involved in her father&#8217;s decision to fire off a tweet slamming Nordstrom for dropping her fashion line, a move that looked to some like a dad defending his daughter, and to others like the president ripping a private enterprise for the financial benefit of a family member.</p>
<p>Ivanka Trump stayed mum because she takes seriously her pledge to separate herself from her business, according to the person, who spoke on condition of anonymity to share private conversations.</p>
<p>Trump aide Kellyanne Conway stirred up the controversy further Thursday when she offered her support by telling people to &#8220;go buy Ivanka&#8217;s stuff,&#8221; boasting in a television interview that she was giving the brand &#8220;a free commercial here.&#8221; Conway&#8217;s comments endorsing a product from the White House riled ethics experts and got her &#8220;counseled&#8221; by the White House.</p>
<p>Before moving to D.C., Ivanka Trump officially stepped away from executive roles at the Trump organization and with her own lifestyle brand. But she retains ownership of her brand and is receiving fixed payments, rather than profits, from the Trump Organization.</p>
<p>For now, it&#8217;s Trump&#8217;s husband, Jared Kushner, who has the official White House position. But Ivanka Trump has been in the White House for meetings, and escorted her father to Dover Air Force Base to greet the remains of a fallen soldier. She also has close ties with a White House aide who is helping her work on policy.</p>
<p>But the easiest way to track Ivanka Trump&#8217;s comings and goings in on social media.</p>
<p>Her posts on Instagram have been steady since moving to Washington, including a recent snap of herself with her youngest son as she takes a phone call at the White House. But the mother of three young children has kept a relatively low profile socially thus far.</p>
<p>She has been settling her kids in their new home in the tony Kalorama neighborhood and into private schools. Activities have included jogging in Rock Creek Park and out to dinner at the upscale eatery RPM Italian with Kushner. In some of her first outings about town, she took daughter Arabella to an event at the Chinese Embassy to celebrate the Chinese New Year and took son Joseph out for bagels.</p>
<p>But Trump is also seriously pursuing a key policy interest — developing policies to support women in the work place.</p>
<p>To that end, Trump is working closely with Dina Powell, a former Goldman Sachs partner who joined the administration as an assistant to the president and senior counselor for economic initiatives. Trump has had sit-downs recently with Gates and Priscilla Chan, wife of Facebook founder Mark Zuckerberg, according to a person familiar with her schedule who requested anonymity to discuss private meetings. She also chatted privately with Brian Krzanich, the CEO of Intel, after he visited the White House this week.</p>
<p>Women&#8217;s issues were also on the agenda at a recent White House meeting with business leaders at Ivanka Trump&#8217;s urging.</p>
<p>On the social side, Trump has pushed back against the suggestion that she would serve as a fill-in for first lady Melania Trump, who has not yet moved to Washington. But she is undoubtedly getting a lot of invites.</p>
<p>&#8220;My feeling is she, more than anybody else, has the potential to be the ambassador from the Trump White House to the Washington scene,&#8221; said longtime Washington Post writer Sally Quinn, who is also a D.C. hostess.</p>
<p>Quinn noted that with Ivanka Trump&#8217;s close relationship to her father and her husband&#8217;s job as adviser to the president, &#8220;they are probably the two most powerful people in Washington. From that perspective, she would be the person people would most want to be around.&#8221;</p>
<!--Ad Injection:bottom-->
<div style=''><center>

<embed width="690" height="165" src="http://www.kcnonline.com/wp/wp-content/uploads/2015/03/meats.swf"></center></div><div class="followistic-alerts" style="margin-top:20px;margin-bottom:20px;"><div id="followistic-root"></div>
<script type="text/javascript">
(function(m,u,s,i,c,a,l){m['FollowisticObject']=c;m[c]=m[c]||function(){(m[c].p=m[c].p||[]).push(arguments)},
a=u.createElement(s),l=u.getElementsByTagName(s)[0];a.async=1;a.src=i;l.parentNode.insertBefore(a,l)})
(window,document,'script','//static.followistic.com/widget/flw.js','followistic');

      followistic('account', '30668e4270dadc0f151f5a81fd544555');
      followistic('guid', '24790');
      followistic('title', 'Ivanka Trump Navigating Washington Culture');
      followistic('published', '2017-02-10T09:37:47+00:00');
      followistic('modified', '2017-02-10T09:46:44+00:00');
      followistic('tag', 'author', 'CATHERINE LUCEY, Associated Press');
      followistic('tag', 'category', ['Politics']);
      followistic('tag', 'keyword', ['Ivanka Trump']);</script></div>			</div><!--post-content-->
            						<div class="post-tags"><span class="tag-img"></span><a href="http://www.kcnonline.com/tag/ivanka-trump/" rel="tag">Ivanka Trump</a></div><!--post-tags-->				
			
						<div class="share-post">
				<ul>
					<li>
						<div class="share-title">SHARE THIS ARTICLE</div>
					</li>
					<li>
						<a href="http://www.facebook.com/sharer.php?u=http://www.kcnonline.com/2017/02/10/ivan-trump-navigating-washington-culture/" target="blank" class="fb-share-icon" title="Share this post on Facebook"></a>
					</li>
				
					<li>
						<a href="https://twitter.com/intent/tweet?original_referer=http://www.kcnonline.com/2017/02/10/ivan-trump-navigating-washington-culture/&amp;&tw_p=tweetbutton&url=http://www.kcnonline.com/2017/02/10/ivan-trump-navigating-washington-culture/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter"></a>
					</li>
				
					<li>
						<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.kcnonline.com/2017/02/10/ivan-trump-navigating-washington-culture/" target="_blank" class="google-share-icon" title="Share this post on Google Plus"></a>
					</li>

					<li>
						<a href="http://pinterest.com/pin/create/bookmarklet/?media=&url=http://www.kcnonline.com/2017/02/10/ivan-trump-navigating-washington-culture/&is_video=false&description=Ivanka Trump Navigating Washington Culture" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest"></a>
					</li>	
					<li>
						<a href="http://www.stumbleupon.com/submit?url=http://www.kcnonline.com/2017/02/10/ivan-trump-navigating-washington-culture/&title=Ivanka Trump Navigating Washington Culture" target="_blank" class="stumble-share-icon" title="Share this post on Stumbleupon"></a>
					</li>		
					<li>
						<a href="http://www.reddit.com/submit?url=http://www.kcnonline.com/2017/02/10/ivan-trump-navigating-washington-culture/&title=Ivanka Trump Navigating Washington Culture" target="_blank" class="reddit-share-icon" title="Share this post on Reddit"></a>
					</li>		
					<li>
						<a href="http://www.tumblr.com/share" target="_blank" class="tumblr-share-icon" title="Share this post on Tumblr"></a>
					</li>					
					
					
						
				</ul>
			</div><!--share-post-->	
				
									<div class="nav-next-prev">
								<div class="nav-previous">
					<div class="previous-article">
                    							<a href="http://www.kcnonline.com/2017/02/10/resort-deal-tests-trump-foreign-projects-pledge/" rel="prev">OLDER ARTICLE</a>					</div><!--previous-article-->
					<div class="previous-title">
						<h2>
							<a href="http://www.kcnonline.com/2017/02/10/resort-deal-tests-trump-foreign-projects-pledge/" rel="prev">Resort Deal Tests Trump Foreign Projects Pledge</a>						</h2>
						<div class="post-date"> <span class="bypostauthor">by <a href="http://www.kcnonline.com/author/jeffhorwitz/">
							JEFF HORWITZ, Associated Press							</a> - </span> <span class="date-prev">Feb 10, 2017</span>
						</div><!--post-date-->
					</div><!--previous-title-->
				</div><!--nav-previous-->
								<div class="splitter">
				</div><!--splitter-->
								<div class="nav-next">
					<div class="next-article">
                   								<a href="http://www.kcnonline.com/2017/02/10/conway-under-fire-but-maintains-wh-support/" rel="next">NEXT ARTICLE</a>					</div><!--next-article-->
					<div class="next-title">
						<h2>
							<a href="http://www.kcnonline.com/2017/02/10/conway-under-fire-but-maintains-wh-support/" rel="next">Conway Under Fire But Maintains WH Support</a>						</h2>
						<div class="post-date"> <span class="bypostauthor">by <a href="http://www.kcnonline.com/author/associatedpress/">
							ASSOCIATED PRESS							</a> - </span> <span class="date-next">Feb 10, 2017</span>
						</div><!--post-date-->
					</div><!--next-title-->
				</div><!--nav-next-->
							</div><!--nav-next-prev-->
									<div id="author-info">
				<div id="author-image">
					<img class="avatar avatar-96 photo" width="64" height="64" src="http://www.kcnonline.com/wp/wp-content/uploads/2015/03/associated_press-150x150.png"/>				</div><!--author-image-->
				<div id="author-desc">
					<h2>
						<a href="http://www.kcnonline.com/author/catherinelucey/" title="Posts by CATHERINE LUCEY, Associated Press" rel="author">CATHERINE LUCEY, Associated Press</a>					</h2>
					<div class="description-author">
											</div><!--description-author-->
					<ul class="author-social">
																																			</ul>
				</div><!--author-desc-->
			</div><!--author-info-->
									<div class="comments">
				<div class="comment-count">
	
	No Comment</div><!--comment-count-->
<div class="discussion">
		<div class="comment-pagination">
			</div><!--comment-pagination-->
</div><!--discussion-->
			</div><!--comments-->
					</div><!--primary-->
		<div id="secondary" class="widget-area">
        	            
						
                        
                        <div class="home-widget"><div class="widget adinjwidget"><h3><span class="line-title"></span><span class="widget-title">Sponsored</span></h3><!--Ad Injection:widget_4--><div id="ads">

<div class="side-widget-ad">
<p style="overflow: hidden"><a class="full-half" href="https://itunes.apple.com/us/app/go-kingman-county/id942568493?mt=8" target="_blank"><img src="http://kcnonline.com/wp/wp-content/uploads/2015/02/go-kingman_app-store.jpg" width="100%" alt="Get the "Go Kingman County" app on the App Store." /></a><a class="full-half" href="https://play.google.com/store/apps/details?id=com.kingmanleadercourier.gokingmancounty" target="_blank"><img src="http://kcnonline.com/wp/wp-content/uploads/2015/02/go-kingman_google-play.jpg" width="100%" alt="Get the "Go Kingman County" app on the Google Play Store." /></a></p>
</div>

<div class="side-widget-ad">
<p><a href="http://www.kcnonline.com/amember/signup/index/c/" target="_blank"><img src="http://www.kcnonline.com/wp/wp-content/uploads/2015/03/all_access.png" width="100%" /></a></p>
</div>
</div></div></div><div class="home-widget"><div class="widget widget_ultimate_posts"><h3><span class="line-title"></span><span class="widget-title">Related</span></h3>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-24792 post type-post status-publish format-standard hentry category-politics tag-donald-trump tag-kellyanne-conway">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.kcnonline.com/2017/02/10/conway-under-fire-but-maintains-wh-support/" rel="bookmark">
                  Conway Under Fire But Maintains WH Support                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2017-02-10T09:39:05+00:00">February 10, 2017 9:39 am</time>
                
                                  <span class="sep">|</span>
                
                                  <span class="author vcard">
                    By                    <a href="http://www.kcnonline.com/author/associatedpress/" rel="author" class="fn">
                      ASSOCIATED PRESS                    </a>
                  </span>
                
                
                
              </div>

            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="active post-24790 post type-post status-publish format-standard hentry category-politics tag-ivanka-trump">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.kcnonline.com/2017/02/10/ivan-trump-navigating-washington-culture/" rel="bookmark">
                  Ivanka Trump Navigating Washington Culture                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2017-02-10T09:37:47+00:00">February 10, 2017 9:37 am</time>
                
                                  <span class="sep">|</span>
                
                                  <span class="author vcard">
                    By                    <a href="http://www.kcnonline.com/author/catherinelucey/" rel="author" class="fn">
                      CATHERINE LUCEY, Associated Press                    </a>
                  </span>
                
                
                
              </div>

            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-24788 post type-post status-publish format-standard hentry category-politics tag-donald-trump">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.kcnonline.com/2017/02/10/resort-deal-tests-trump-foreign-projects-pledge/" rel="bookmark">
                  Resort Deal Tests Trump Foreign Projects Pledge                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2017-02-10T09:36:21+00:00">February 10, 2017 9:36 am</time>
                
                                  <span class="sep">|</span>
                
                                  <span class="author vcard">
                    By                    <a href="http://www.kcnonline.com/author/jeffhorwitz/" rel="author" class="fn">
                      JEFF HORWITZ, Associated Press                    </a>
                  </span>
                
                
                
              </div>

            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-24786 post type-post status-publish format-standard hentry category-politics tag-donald-trump tag-u-s-japan-relations">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.kcnonline.com/2017/02/10/japanese-pm-looks-to-win-trumps-trust/" rel="bookmark">
                  Japanese PM Looks to Win Trump&#8217;s Trust                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2017-02-10T09:35:08+00:00">February 10, 2017 9:35 am</time>
                
                                  <span class="sep">|</span>
                
                                  <span class="author vcard">
                    By                    <a href="http://www.kcnonline.com/author/matthewpennington/" rel="author" class="fn">
                      MATTHEW PENNINGTON, Associated Press                    </a>
                  </span>
                
                
                
              </div>

            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-24753 post type-post status-publish format-standard hentry category-politics tag-donald-trump tag-kellyanne-conway tag-nordstrom">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.kcnonline.com/2017/02/09/conway-counseled-after-brand-promotion/" rel="bookmark">
                  Conway &#8216;Counseled&#8217; After Brand Promotion                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2017-02-09T14:20:12+00:00">February 9, 2017 2:20 pm</time>
                
                                  <span class="sep">|</span>
                
                                  <span class="author vcard">
                    By                    <a href="http://www.kcnonline.com/author/associatedpress/" rel="author" class="fn">
                      ASSOCIATED PRESS                    </a>
                  </span>
                
                
                
              </div>

            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div></div>		</div><!--secondary-->
	</div><!--post-->
	</div><!--main-->
</section><!--wrapper-->

<footer id="footer">
	<span class="footer-line"></span>
	<div id="footer-widgets">
		<div class="home-widget"><div class="widget widget_categories"><h3><span class="line-title"></span><span class="widget-title">Categories</span></h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="1533">2016 Election</option>
	<option class="level-0" value="172">Breaking News Alerts</option>
	<option class="level-0" value="19">Business</option>
	<option class="level-0" value="29">Entertainment</option>
	<option class="level-0" value="27">Finance</option>
	<option class="level-0" value="24">International</option>
	<option class="level-0" value="23">Kansas News</option>
	<option class="level-0" value="30">Kansas Sports</option>
	<option class="level-0" value="2">Local News</option>
	<option class="level-0" value="6">Local Sports</option>
	<option class="level-0" value="20">National News</option>
	<option class="level-0" value="28">National Sports</option>
	<option class="level-0" value="10">Obituaries</option>
	<option class="level-0" value="21">Opinion</option>
	<option class="level-0" value="32">Politics</option>
	<option class="level-0" value="22">Society</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.kcnonline.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div><div class="home-widget"><div class="widget widget_archive"><h3><span class="line-title"></span><span class="widget-title">Archives</span></h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.kcnonline.com/2017/02/'> February 2017 </option>
	<option value='http://www.kcnonline.com/2017/01/'> January 2017 </option>
	<option value='http://www.kcnonline.com/2016/12/'> December 2016 </option>
	<option value='http://www.kcnonline.com/2016/11/'> November 2016 </option>
	<option value='http://www.kcnonline.com/2016/10/'> October 2016 </option>
	<option value='http://www.kcnonline.com/2016/09/'> September 2016 </option>
	<option value='http://www.kcnonline.com/2016/08/'> August 2016 </option>
	<option value='http://www.kcnonline.com/2016/07/'> July 2016 </option>
	<option value='http://www.kcnonline.com/2016/06/'> June 2016 </option>
	<option value='http://www.kcnonline.com/2016/05/'> May 2016 </option>
	<option value='http://www.kcnonline.com/2016/04/'> April 2016 </option>
	<option value='http://www.kcnonline.com/2016/03/'> March 2016 </option>
	<option value='http://www.kcnonline.com/2016/02/'> February 2016 </option>
	<option value='http://www.kcnonline.com/2016/01/'> January 2016 </option>
	<option value='http://www.kcnonline.com/2015/12/'> December 2015 </option>
	<option value='http://www.kcnonline.com/2015/11/'> November 2015 </option>
	<option value='http://www.kcnonline.com/2015/10/'> October 2015 </option>
	<option value='http://www.kcnonline.com/2015/09/'> September 2015 </option>
	<option value='http://www.kcnonline.com/2015/08/'> August 2015 </option>
	<option value='http://www.kcnonline.com/2015/07/'> July 2015 </option>
	<option value='http://www.kcnonline.com/2015/06/'> June 2015 </option>
	<option value='http://www.kcnonline.com/2015/05/'> May 2015 </option>
	<option value='http://www.kcnonline.com/2015/04/'> April 2015 </option>
	<option value='http://www.kcnonline.com/2015/03/'> March 2015 </option>
	<option value='http://www.kcnonline.com/2015/02/'> February 2015 </option>
	<option value='http://www.kcnonline.com/2015/01/'> January 2015 </option>
	<option value='http://www.kcnonline.com/2014/12/'> December 2014 </option>
	<option value='http://www.kcnonline.com/2014/11/'> November 2014 </option>
	<option value='http://www.kcnonline.com/2014/10/'> October 2014 </option>
	<option value='http://www.kcnonline.com/2014/09/'> September 2014 </option>
	<option value='http://www.kcnonline.com/2014/08/'> August 2014 </option>
	<option value='http://www.kcnonline.com/2014/07/'> July 2014 </option>
	<option value='http://www.kcnonline.com/2014/06/'> June 2014 </option>
	<option value='http://www.kcnonline.com/2014/05/'> May 2014 </option>
	<option value='http://www.kcnonline.com/2014/04/'> April 2014 </option>
	<option value='http://www.kcnonline.com/2014/03/'> March 2014 </option>
	<option value='http://www.kcnonline.com/2014/02/'> February 2014 </option>
	<option value='http://www.kcnonline.com/2014/01/'> January 2014 </option>
	<option value='http://www.kcnonline.com/2013/12/'> December 2013 </option>
	<option value='http://www.kcnonline.com/2013/11/'> November 2013 </option>
	<option value='http://www.kcnonline.com/2013/10/'> October 2013 </option>
	<option value='http://www.kcnonline.com/2013/09/'> September 2013 </option>
	<option value='http://www.kcnonline.com/2013/08/'> August 2013 </option>
	<option value='http://www.kcnonline.com/2013/07/'> July 2013 </option>
	<option value='http://www.kcnonline.com/2013/06/'> June 2013 </option>
	<option value='http://www.kcnonline.com/2013/05/'> May 2013 </option>
	<option value='http://www.kcnonline.com/2013/04/'> April 2013 </option>
	<option value='http://www.kcnonline.com/2013/03/'> March 2013 </option>
	<option value='http://www.kcnonline.com/2013/02/'> February 2013 </option>
	<option value='http://www.kcnonline.com/2013/01/'> January 2013 </option>
	<option value='http://www.kcnonline.com/2012/12/'> December 2012 </option>
	<option value='http://www.kcnonline.com/2012/11/'> November 2012 </option>
	<option value='http://www.kcnonline.com/2012/10/'> October 2012 </option>
	<option value='http://www.kcnonline.com/2012/09/'> September 2012 </option>
	<option value='http://www.kcnonline.com/2012/08/'> August 2012 </option>
	<option value='http://www.kcnonline.com/2012/07/'> July 2012 </option>
	<option value='http://www.kcnonline.com/2012/06/'> June 2012 </option>
	<option value='http://www.kcnonline.com/2012/03/'> March 2012 </option>
	<option value='http://www.kcnonline.com/2012/02/'> February 2012 </option>
	<option value='http://www.kcnonline.com/2011/04/'> April 2011 </option>
	<option value='http://www.kcnonline.com/2010/11/'> November 2010 </option>
	<option value='http://www.kcnonline.com/2010/06/'> June 2010 </option>

		</select>
		</div></div><div class="home-widget"><div class="widget widget_text">			<div class="textwidget"><div style="padding-top: 2em;">
<center><img src="http://kcnonline.com/wp/wp-content/uploads/2015/01/kansas_flag.jpg" alt="Kansas Flag" />
&nbsp;&nbsp;
<img src="http://kcnonline.com/wp/wp-content/uploads/2015/01/american_flag.jpg" alt="American Flag" /></center>
</div></div>
		</div></div>	</div><!--footer-widgets-->
</footer><!--footer-->
<div class="copyright">
	<div class="bottom-nav">
		<div class="copyright-text">
			Copyright Kingman Leader-Courier/KCNOnline.com. All rights reserved.  All content may not be copied or redistributed in any form without written permission from the Kingman Leader-Courier.    <a href ="https://mytekrescue.com/" target="_blank">Website by tekRESCUE</a>		</div><!--copyright-text-->
         
		<div id="content-social">
				<ul>
										<li><a href="http://www.facebook.com/KCNOnline" class="fb-social-icon-bottom" target="_blank"></a></li>
															<li><a href="http://www.twitter.com/kcnonline" class="twitter-social-icon-bottom" target="_blank"></a></li>
																														<li><a href="http://www.linkedin.com/company/jason-jump/5/571/4b3" class="linkedin-social-icon-bottom" target="_blank"></a></li>
										<li><a href="http://www.kcnonline.com/feed/rss/" class="rss-social-icon-bottom"></a></li>
				</ul>            
		</div><!--footer-social-icons-->
                 
	</div><!--bottom-nav-->
</div><!--copyright-->
<script type='text/javascript' src='http://www.kcnonline.com/wp/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.kcnonline.com/wp/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kcnonline.com/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.kcnonline.com/wp/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<!--paste your code here--></body></html>